jquery.textshadow 1.3.4-beta

An IE compatible text-shadow polyfill that uses LESS for the css.

This is a prerelease version of jquery.textshadow.
Install-Package jquery.textshadow -Version 1.3.4-beta
dotnet add package jquery.textshadow --version 1.3.4-beta
<PackageReference Include="jquery.textshadow" Version="1.3.4-beta" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add jquery.textshadow --version 1.3.4-beta
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: jquery.textshadow, 1.3.4-beta"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install jquery.textshadow as a Cake Addin
#addin nuget:?package=jquery.textshadow&version=1.3.4-beta&prerelease

// Install jquery.textshadow as a Cake Tool
#tool nuget:?package=jquery.textshadow&version=1.3.4-beta&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Moved the readme into the App_Readme folder.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.3.4-beta 53 9/27/2012
1.3.3-beta 41 9/27/2012
1.3.2-beta 42 8/29/2012
1.3.1-beta 41 8/21/2012
1.3.0-beta 43 7/3/2012
1.2.1-beta 39 4/7/2012
1.2.0-beta 41 4/7/2012
1.1.0-beta 39 4/7/2012
1.0.0-beta 40 4/4/2012